Curso Completo Base de datos

MonoDevelop

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • MonoDevelop

    Hola compañero buenas noches. Escribo con el motivo de preguntar si alguno de ustedes sabe porque no funciona el entorno MonoDevelop para el desarrollo de aplicaciones de VB.Net. Al escribir una aplicación para consola VB.NET, a la hora de correrlo, me dice:



    "Error al intentarcargar proyecto /Home/alex/tub/Tub/Tub.vbproj: Project does not support framework. NET FrameWork, version=4.0"
    y no lo corre.

    Espero puedan adyudarme.


    Alex
    Todos los latinos somos hermanos

  • #2
    Re: MonoDevelop

    Creo que mono no soporta .net 4.0 completamente. Crea un proyecto nuevo en version .net 2.0 e irá de maravillas

    Comentario

    Trabajando...
    X