Compatibilidad con versiones de Jquery

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Compatibilidad con versiones de Jquery

    Pongo aca este post por que no se va aca o en jscript ,
    tengo un problema de compatibilidad de versiones entre un codigo de una aplicacion que fue hecha con una version anterior a jquery 1.9 con lo que no funciona kendo . Hay alguna version anterior de Kendo que funcione con versiones anteriores de jquery ? De donde se puede bajar? Gracias
Trabajando...
X