Compatibilidad entre AJAX 1.0.61025 y 1.0.61231

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Compatibilidad entre AJAX 1.0.61025 y 1.0.61231

    El problema conciste en q la actualizacion aunque es minima en algunos cambios, hace incompatibles aplicaciones hechas
    en una version con la otra lo q dificulta mas la migracion de la aplicacion y limita al desarrollador a la version anterior y
    entonces el equipo AJAX publica un moton de tutoriales de migracion para enmendar su "error".
    Q perdida de tiempo mejor ni lo intente pq lo mas seguro es q dañen su aplicacion
    Recuerden q siempre q intentas arreglar algo q sirve, lo dañas.
Trabajando...
X